InfoVista PortalSE pimB

< integrations

This page documents the enPortal integration for InfoVista PortalSE.

  • Vendor: InfoVista
  • Product: PortalSE
  • Supported Version(s): 2.2
  • Name of enPortal Integration Package: infovista.portalse_pimB
  • Required enPortal Version: 4.5.2-20060905.0000 and above