CA eHealth [Concord] pimA

< integrations

This page documents the enPortal integration for CA eHealth [Concord].

  • Vendor: CA Technologies
  • Product: eHealth [Concord]
  • Supported Version(s): 5.5, 5.6, 5.7
  • Name of enPortal Integration Package: concord.ehealth_pimA
  • Required enPortal Version: 4.5.3-20070521.0230 and above